Probleme bei der AU

Leider hat der Wagen die anstehende AU nicht geschafft. Der CO Wert lag bei 5%, sprich er lief viel zu fett. Die Jungs von PST haben mir heute morgen eine saubere Neueinstellung verpasst so dass jetzt alles gut sein sollte.

Neue Benzinpumpe

Die erste Ausfahrt des Jahres hat am Freitag nach 64km ein plötzliches Ende genommen. Motor aus – es kommt kein Sprit mehr. Erste Vermutung: Defektes DME Relais.

Nachdem es mit dem ADAC heim ging bin ich gleich zu meiner Werkstatt PST. Relais hatten sie da und sie haben es mir sogar kostenlos (!) überlassen – beste Werkstatt ever. Leider hat das aber den Fehler nicht behoben.

Anschliessend habe ich die Benzinpumpe kurz geschlossen und siehe da, nüscht – Benzinpumpe hinüber.

94€ später bin ich jetzt mit einer neuen Bosch Benzinpumpe wieder im Geschäft.

Restauration des Tanks

Ich habe meinen Tank komplett überholt. Entfernen des Unterbodenschutz, Entlacken, Entrosten, Grundieren, neuer Unterbodenschutz rauf und anschliessend lackieren. Das Ergebnis kann sich sehen lassen.

Im ersten Anlauf habe ich es übrigens mit einem neuen Dansk versucht, der aber leider überhaupt gepasst hat.

Fertig eingebaut…

Und so sah das Ganze vorher aus:

Neuer Tank

Mein alter Tank ist nicht mehr besonders schön anzusehen und z.T. schon recht rostig. Den neuen Tank bereite ich gerade für den Einbau im Winter vor. Der Dansk Tank war zwar schon grundiert, ich habe ihm aber zur Sicherheit noch 2 Schichten Brantho Korrux 3in1 und 3M Steinschlagschutz verpasst.

porsche-911-tank